Installatie Loon 2017

Nooit eerder met Loon gewerkt?

Loon 2017 werkt onder .Net (spreek uit: dotNet). Ook Loon 2016 werkte daar al mee.

Werkte u nog nooit eerder met Loon, en start u er per 2017 mee? Dan bestaat er een kleine kans dat u eerst Microsoft .Net Framework 3.5 moet installeren. Loon zal u dat dan bij de installatie melden. U kunt in dat geval Microsoft .Net Framework 3.5 alsnog hier downloaden:
http://www.microsoft.com/nl-nl/download/details.aspx?id=21

Voor de goede orde: als u reeds met Loon 2016 werkte dan is .Net al op uw pc geïnstalleerd.